Manual update of pip requirements
[osm/NBI.git] / slice_shared /
drwxr-xr-x   ..
drwxr-xr-x - nsd
-rw-r--r-- 2483 slice_shared_nstd.yaml
drwxr-xr-x - vnfd