Binding flake8 version to 5.0.4
[osm/RO.git] / RO-SDN-ietfl2vpn /
drwxr-xr-x   ..
drwxr-xr-x - osm_rosdn_ietfl2vpn
-rw-r--r-- 602 requirements.in
-rw-r--r-- 1655 setup.py
-rw-r--r-- 587 stdeb.cfg