Enabling Flake8 and import sorting
[osm/RO.git] / NG-RO / setup.py
index 4661386..b60a3b8 100644 (file)
@@ -16,7 +16,7 @@
 # See the License for the specific language governing permissions and
 # limitations under the License.
 
-from setuptools import setup, find_packages
+from setuptools import find_packages, setup
 
 _name = "osm_ng_ro"
 _version_command = ("git describe --match v* --tags --long --dirty", "pep440-git-full")