Manual update of pip requirements
[osm/NBI.git] / osm_nbi / tests / slice_shared / vnfd /
drwxr-xr-x   ..
-rw-r--r-- 2565 slice_shared_middle_vnfd.yaml
-rw-r--r-- 2244 slice_shared_vnfd.yaml