Manual update of pip requirements
[osm/NBI.git] / cirros_vnf /
drwxr-xr-x   ..
-rw-r--r-- 2276 cirros_2net_vnfd.yaml
-rw-r--r-- 1921 cirros_vnfd.yaml
drwxr-xr-x - icons