Manual update of pip requirements
[osm/NBI.git] / cirros_slice /
drwxr-xr-x   ..
-rw-r--r-- 1927 cirros_2net_nst_basic.yaml
-rw-r--r-- 1245 cirros_nst.yaml