Updating python dependencies
[osm/NBI.git] / requirements.in
2 days ago Mark BeierlUpdating python dependencies 91/12891/1 master
2022-05-18 aticigFeature 10908: NBI Validation of packages upload 66/11866/12
2022-01-18 beierlmBug 1844: LTS Support 12/11512/2
2021-04-06 beierlmFeature 10296 Pip Standardization 72/10372/10