change version to be aligned with OSM version
[osm/NBI.git] / stdeb.cfg
index d7e4022..c5d0fe9 100644 (file)
--- a/stdeb.cfg
+++ b/stdeb.cfg
@@ -1,3 +1,4 @@
 [DEFAULT]
 X-Python3-Version : >= 3.5
-Depends3 : python3-osm-common, python3-osm-im, python3-cherrypy3, python3-yaml, python3-jsonschema, python3-keystoneclient, python3-pip
+Depends3 : python3-osm-common, python3-osm-im, python3-cherrypy3, python3-yaml, python3-jsonschema,
+    python3-keystoneclient, python3-pip, python3-requests