fix(vdu): vdu number of instances now is taking into account. Bug 1477
[osm/NBI.git] / requirements-dist.txt
1 setuptools-version-command==2.2
2     # via -r requirements-dist.in
3 stdeb==0.10.0
4     # via -r requirements-dist.in
5
6 # The following packages are considered to be unsafe in a requirements file:
7 # setuptools
8 # Copyright 2018 Telefonica S.A.
9 #
10 # Licensed under the Apache License, Version 2.0 (the "License");
11 # you may not use this file except in compliance with the License.
12 # You may obtain a copy of the License at
13 #
14 #    http://www.apache.org/licenses/LICENSE-2.0
15 #
16 # Unless required by applicable law or agreed to in writing, software
17 # distributed under the License is distributed on an "AS IS" BASIS,
18 # WITHOUT WARRANTIES OR CONDITIONS OF ANY KIND, either express or
19 # implied.
20 # See the License for the specific language governing permissions and
21 # limitations under the License.
22
23