VNFs with only VLDs compatibility
[osm/NBI.git] / osm_nbi / __init__.py
1