Manual update of pip requirements
[osm/N2VC.git] / integration /