Manual update of pip requirements
[osm/N2VC.git] / integration / __init__.py