Fix Dockerfile to add missing apt-update before apt-install
[osm/IM.git] / requirements.in
index 24f4c58..94c2eb9 100644 (file)
@@ -15,4 +15,4 @@
 
 pyang
 pyangbind
-pyyaml
\ No newline at end of file
+pyyaml==5.4.1
\ No newline at end of file